Portal    Foro    Buscar    FAQ    Registrarse    Conectarse
Mensaje del equipo




Publicar nuevo tema  Responder al tema 
Página 2 de 2
Ir a la página Anterior  1, 2
 
Fallos En El Foro
Autor Mensaje
Responder citando   Descargar mensaje  
Mensaje Re: Fallos En El Foro 
 
Este que me ha salido es a base de marcarlo con las teclas pero no se muestras cuando clico en la pantalla izquierda para subirlos

Salut
 




___________________________
Peter
 
Peter Enviar mensaje privado
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Fallos En El Foro 
 
A ver Peter por ir descartando cosa. El error te sale igual en el Internet Explorer que en el Firefox, es decir te da el error con los 2 navegadores?.

Un Saludo.
 




___________________________
Antes que nada lee las NORMAS del foro.
Los mensajes deben de ser con respeto y educación hacia todos los usuarios.
Xerbar Administrador del Foro.
 
xerbar Enviar mensaje privado Visitar sitio web del autor/es
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Fallos En El Foro 
 
Esta vez es con el explorer, jeje.

Voy a probar con el Mozilla.

Salut
 




___________________________
Peter
 
Peter Enviar mensaje privado
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Fallos En El Foro 
 
Probando con el Mozilla  

Salut
 




___________________________
Peter
 
Peter Enviar mensaje privado
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Fallos En El Foro 
 
Parece que con el Firefox sí funcionan los emoticonos  

Seguiremos con este navegador, que ya lo hago normalmente.

La verdad es de que hoy he entrado con el Explorer por inercia ya que es el que utilizo normalmente para las entradas en diferentes páginas, mientras en xerbar utilizo el Mozilla, pero repito procuraré que no se me olvide de cual debe ser el navegador predilecto del Foro  

Salut
 




___________________________
Peter
 
Peter Enviar mensaje privado
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Re: Fallos En El Foro 
 
Ok Peter esta claro que con el Mozilla bien, si el problema es del Explorer vete a herramientas y opciones de internet y en la pestaña de "general" donde pone "Historial de exploración" le das a "eliminar" y prueba si te soluciona el problema.

Un Saludo.
 




___________________________
Antes que nada lee las NORMAS del foro.
Los mensajes deben de ser con respeto y educación hacia todos los usuarios.
Xerbar Administrador del Foro.
 
xerbar Enviar mensaje privado Visitar sitio web del autor/es
Volver arribaPágina inferior
Mostrar mensajes anteriores:    
 

Publicar nuevo tema  Responder al tema  Página 2 de 2
Ir a la página Anterior  1, 2



Usuarios navegando en este tema: 0 registrados, 0 Ocultos y 1 Invitado
Usuarios registrados conectados: Ninguno


 
Lista de Permisos
No Puede crear nuevos temas
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos
No puede descargar archivos
Puede publicar eventos en el calendario