Portal    Foro    Buscar    FAQ    Registrarse    Conectarse
Mensaje del equipo



Opinión sobre funcionamiento

Opinión sobre funcionamiento
Artículo
Responder citando    Descargar mensaje  
Mensaje Opinión sobre funcionamiento 
 
Después de los problemas por los que pasamos estos días atrás me gustaría saber que tal os va el foro.

A mí me va bastante bien estos últimos días, casi siempre rapido y con pocos errores, quería saber que tal os va a ustedes. Espero que mucho mejor ya que el servidor está funcionando bien de nuevo y eso yo por lo menos lo noto. Además he estado probando con el Internet Explorer y también me ha funcionado bien.

Un Saludo.



 
xerbar - Ver perfil del usuario/s Enviar mensaje privado  
xerbar [ Viernes, 06 Octubre 2006, 07:13 ]
 


Opinión sobre funcionamiento
Comentarios
Responder citando    Descargar mensaje  
Mensaje Respuesta: Opinión Sobre Funcionamiento 
 
A mi también me va muuuy bien, en el trabajo y en casa  :grin:



 
Green_woman - Ver perfil del usuario/s Enviar mensaje privado  
Green_woman [ Viernes, 06 Octubre 2006, 08:37 ]
Responder citando    Descargar mensaje  
Mensaje Respuesta: Opinión Sobre Funcionamiento 
 
De momento sin problemas!!!!!!!!



 
Marijos - Ver perfil del usuario/s Enviar mensaje privado  
Marijos [ Viernes, 06 Octubre 2006, 09:16 ]
Responder citando    Descargar mensaje  
Mensaje Resposta: Opinión Sobre Funcionamiento 
 
Pues sí, de momento funciona bastante bien.

Salut



 
Peter - Ver perfil del usuario/s Enviar mensaje privado  
Peter [ Viernes, 06 Octubre 2006, 10:10 ]
Responder citando    Descargar mensaje  
Mensaje Respuesta: Opinión sobre funcionamiento 
 
Green, Marijos y Peter os agradezco vuestra opinión y me alegra saber que vaya bien es un alivio.

Un Saludo.



 
xerbar - Ver perfil del usuario/s Enviar mensaje privado  
xerbar [ Viernes, 06 Octubre 2006, 10:54 ]
Responder citando    Descargar mensaje  
Mensaje Resposta: Opinión sobre funcionamiento 
 
Xerbar, va  [smilie=up.gif]

Salut!!!



 
losultimosdelafila - Ver perfil del usuario/s Enviar mensaje privado  
losultimosdelafila [ Viernes, 06 Octubre 2006, 11:00 ]
Responder citando    Descargar mensaje  
Mensaje Respuesta: Opinión Sobre Funcionamiento 
 
Va bien, pero ayer tuve algunos problemillas por la tarde, de vez en cuando parece que le gusta asustarme, me daba error myslq (o algo así) y no could connect data base; pero a base de paciencia e intentarlo lo conseguí.

Creo que por las tardes es cuando siempre me pasa algo.   Puedo ir anotando en una agenda los errores y las horas.

Gracias Xerbar  



 
maca - Ver perfil del usuario/s Enviar mensaje privado  
maca [ Viernes, 06 Octubre 2006, 13:49 ]
Responder citando    Descargar mensaje  
Mensaje Respuesta: Opinión Sobre Funcionamiento 
 
A mi no se que me pasa pero me va fatal, me cuesta mucho ingresar.
Yo utilizo Explorer, entro en el portal pero no me deja ver el índice, siempre salen errores y solo lo consigo de mucho luchar en intentar.
Curioso es que si puedo entrar a través de los nuevos mensajes, como lo he ehcho ahora, pero el ínidice no me lo muestra y es mi preferido, pues debajo del ínice está. . . . .el chat



 
m-argentina - Ver perfil del usuario/s Enviar mensaje privado  
m-argentina [ Viernes, 06 Octubre 2006, 14:00 ]
Responder citando    Descargar mensaje  
Mensaje Respuesta: Opinión sobre funcionamiento 
 
M-Argentina supongo que tu navegador no andará bien, le faltará algo, yo te recomiendo actualizarlo a la última versión poruqe no es normal que no veas el índice. Como ves a todo el mundo le va mas o menos bien.

Un Saludo.



 
xerbar - Ver perfil del usuario/s Enviar mensaje privado  
xerbar [ Viernes, 06 Octubre 2006, 16:24 ]
Responder citando    Descargar mensaje  
Mensaje Respuesta: Opinión Sobre Funcionamiento 
 
Gracias, Xerbar.
Veré que puedo hacer, pues tengo mucha dificultad y evidentemente el problema es solo mío.



 
m-argentina - Ver perfil del usuario/s Enviar mensaje privado  
m-argentina [ Viernes, 06 Octubre 2006, 16:38 ]
Responder citando    Descargar mensaje  
Mensaje Respuesta: Opinión Sobre Funcionamiento 
 
[smilie=up.gif]  [smilie=up.gif]  [smilie=up.gif]



 
loveroma - Ver perfil del usuario/s Enviar mensaje privado  
loveroma [ Viernes, 06 Octubre 2006, 18:03 ]
Responder citando    Descargar mensaje  
Mensaje Respuesta: Opinión sobre funcionamiento 
 
Xerbar, algo no va bien.
Te explico: He puesto una foto en "Labores de crochet", si entro en Off Topic aparece mi nombre, pero si voy directamente A "Artesanía, Manuaalidades... el último  mensaje que aparece es el de Marijos. No aparece la foto.
También he puesto otra foto en "Cuadros de punto de cruz" y el tema que tenía que aparecer al principio, aparece casi al final.
En "General Topicc" no puedo leer los mensajes de hoy, sólo me aparecen los de ayer.
¿Tiene algo que ver, que haya marcado los temas como leídos?

Un saludo



 
Mariol - Ver perfil del usuario/s Enviar mensaje privado  
Mariol [ Viernes, 06 Octubre 2006, 19:43 ]
Responder citando    Descargar mensaje  
Mensaje Respuesta: Opinión sobre funcionamiento 
 
Pues nosé Mariol aunque los hayas marcados como leídos deberían de estar y por supuesto de poder leeerlo.

Un Saludo.



 
xerbar - Ver perfil del usuario/s Enviar mensaje privado  
xerbar [ Sábado, 07 Octubre 2006, 11:04 ]
Responder citando    Descargar mensaje  
Mensaje Respuesta: Opinión sobre funcionamiento 
 
xerbar, he observado que en algunos tópic que no sale la imagen que en su día si se veía y lo curioso es que pasa en unos y otros no, pr ejemplo en mi sección en algunas presentaciones de libros, ¿No sé si me pasa a mí sólo?. ¿Quizá tenga que ver algo... al volcar la base de datos al nuevo servidor?.


 



Saludos.



 
j.luis - Ver perfil del usuario/s Enviar mensaje privado  
j.luis [ Sábado, 07 Octubre 2006, 11:25 ]
Responder citando    Descargar mensaje  
Mensaje Respuesta: Opinión sobre funcionamiento 
 
No J.Luis, es un problema con las imágenes que creo que ya he resuelto como paso el otro día.

Un Saludo.



 
xerbar - Ver perfil del usuario/s Enviar mensaje privado  
xerbar [ Sábado, 07 Octubre 2006, 19:01 ]
Responder citando    Descargar mensaje  
Mensaje Respuesta: Opinión sobre funcionamiento 
 
Xerbar, cuando en un tema aparece el punto rojo de "leído permanentemente". ¿Qué quiere decir exactamante? ¿no se puede mandar más mensajes a ese tema?. Es que estoy hecha un lío.
Hay mensajes que no aparecen por ningúna parte.

Saludos



 
Mariol - Ver perfil del usuario/s Enviar mensaje privado  
Mariol [ Sábado, 07 Octubre 2006, 19:50 ]
Responder citando    Descargar mensaje  
Mensaje Respuesta: Opinión sobre funcionamiento 
 
Mariol leído permanentemente significa que nunca te aparecera como mensaje nuevo aunque escriban nuevos post. Lo mejor es desactivarlo.

Un Saludo.



 
xerbar - Ver perfil del usuario/s Enviar mensaje privado  
xerbar [ Domingo, 08 Octubre 2006, 01:36 ]
Responder citando    Descargar mensaje  
Mensaje Respuesta: Opinión Sobre Funcionamiento 
 
Hoy no va nada bien. Lo he intentado varias veces y hasta ahora no pude entrar.

me ha pedido las claves.

No va nada bien!!!!!!!!!!!



 
Marijos - Ver perfil del usuario/s Enviar mensaje privado  
Marijos [ Domingo, 08 Octubre 2006, 14:49 ]
Responder citando    Descargar mensaje  
Mensaje Resposta: Opinión Sobre Funcionamiento 
 
La verdad es que no puedo opinar. Dias atrás no me dejaba editar mis respuestas y otras cosas, pero si ha habido un cambio no lo he podido probar todavía. Espero que los cambios mejoren poco a poco las conexiones con el foro.  

Mumo



 
mumo - Ver perfil del usuario/s Enviar mensaje privado  
mumo [ Domingo, 08 Octubre 2006, 15:57 ]
Responder citando    Descargar mensaje  
Mensaje Respuesta: Opinión sobre funcionamiento 
 
¿Cómo hago para desactivarlo?

Saludos



 
Mariol - Ver perfil del usuario/s Enviar mensaje privado  
Mariol [ Domingo, 08 Octubre 2006, 18:18 ]
Mostrar mensajes anteriores:    
 
Publicar nuevo tema  Responder al tema  Página 1 de 3
Ir a la página 1, 2, 3  Siguiente
 

Usuarios navegando en este tema: 0 registrados, 0 Ocultos y 1 Invitado
Usuarios registrados conectados: Ninguno