Prueba De Errores Del Foro Con Usuario Genérico »  Mostrar los mensajes de    a     

FORO DE XERBAR


Uso del FORO - Prueba De Errores Del Foro Con Usuario Genérico



Anonymous [ Jueves, 02 Noviembre 2006, 21:00 ]
Título del mensaje: Prueba De Errores Del Foro Con Usuario Genérico
Debido a las quejas recibidas de algunos usuarios con errores que yo no observo en ningún momento y que por lo menos yo no los sufro, he creado un usuario de pruebas para yo poder entrar y probar sin tener privilegios de administrador. Este mensaje es una prueba.

Un Saludo.


Anonymous [ Jueves, 02 Noviembre 2006, 21:03 ]
Título del mensaje: Respuesta: Prueba De Errores Del Foro Con Usuario Genérico
De momento ningún problema, navego bien, veo los temas y como veis puedo postear sin problemas. Lo único que noto ahora mismo es un poco de lentitud pero nada mas.

Un Saludo.


Peter [ Jueves, 02 Noviembre 2006, 21:43 ]
Título del mensaje: Resposta: Prueba De Errores Del Foro Con Usuario Genérico
Una buena manera de hacer la prueba será entrar en todos los temas que puedas e intentar participar que es cuando da la sensación de que se va cargando y cada vez va más lento al igual que si participas en el chat mucho rato.

Salut


Green_woman [ Jueves, 02 Noviembre 2006, 23:30 ]
Título del mensaje: Respuesta: Prueba De Errores Del Foro Con Usuario Genérico
La verdad es que a mi casi siempre me va muy bien, tanto en el ordenador del trabajo como en el de casa. Y mucho más desde que tenemos nuevo servidor!
Lo unico que me pasa a veces es que no me inserta respuesta, pero le doy ATRAS, otra vez a enviar y listo! [smilie=up.gif]


xerbar [ Jueves, 02 Noviembre 2006, 23:31 ]
Título del mensaje: Respuesta: Prueba De Errores Del Foro Con Usuario Genérico
Gracias Green_Woman se agradece que por lo menos no sea yo el único que le va bien.

Un Saludo.


losultimosdelafila [ Viernes, 03 Noviembre 2006, 08:50 ]
Título del mensaje: Resposta: Prueba De Errores Del Foro Con Usuario Genérico
Bienvenido, Pruebas, a éste nuestro Foro.

Salut!!!


raya [ Viernes, 03 Noviembre 2006, 14:48 ]
Título del mensaje: Resposta: Prueba De Errores Del Foro Con Usuario Genérico
Pués ahora a mí parece que me va mejor, pero he notado lo que apunta Peter, que al principio voy bien, pero conforme llevo un rato vuelve a las andadas y va super lento y en las respuestas me da error.

A lo mejor es que estoy demasiado rato....




Powered by Icy Phoenix