Opinión sobre funcionamiento »  Mostrar los mensajes de    a     

FORO DE XERBAR


Uso del FORO - Opinión sobre funcionamiento



xerbar [ Viernes, 06 Octubre 2006, 07:13 ]
Título del mensaje: Opinión sobre funcionamiento
Después de los problemas por los que pasamos estos días atrás me gustaría saber que tal os va el foro.

A mí me va bastante bien estos últimos días, casi siempre rapido y con pocos errores, quería saber que tal os va a ustedes. Espero que mucho mejor ya que el servidor está funcionando bien de nuevo y eso yo por lo menos lo noto. Además he estado probando con el Internet Explorer y también me ha funcionado bien.

Un Saludo.


Green_woman [ Viernes, 06 Octubre 2006, 08:37 ]
Título del mensaje: Respuesta: Opinión Sobre Funcionamiento
A mi también me va muuuy bien, en el trabajo y en casa :grin:


Marijos [ Viernes, 06 Octubre 2006, 09:16 ]
Título del mensaje: Respuesta: Opinión Sobre Funcionamiento
De momento sin problemas!!!!!!!!


Peter [ Viernes, 06 Octubre 2006, 10:10 ]
Título del mensaje: Resposta: Opinión Sobre Funcionamiento
Pues sí, de momento funciona bastante bien.

Salut


xerbar [ Viernes, 06 Octubre 2006, 10:54 ]
Título del mensaje: Respuesta: Opinión sobre funcionamiento
Green, Marijos y Peter os agradezco vuestra opinión y me alegra saber que vaya bien es un alivio.

Un Saludo.


losultimosdelafila [ Viernes, 06 Octubre 2006, 11:00 ]
Título del mensaje: Resposta: Opinión sobre funcionamiento
Xerbar, va [smilie=up.gif]

Salut!!!


maca [ Viernes, 06 Octubre 2006, 13:49 ]
Título del mensaje: Respuesta: Opinión Sobre Funcionamiento
Va bien, pero ayer tuve algunos problemillas por la tarde, de vez en cuando parece que le gusta asustarme, me daba error myslq (o algo así) y no could connect data base; pero a base de paciencia e intentarlo lo conseguí.

Creo que por las tardes es cuando siempre me pasa algo. Puedo ir anotando en una agenda los errores y las horas.

Gracias Xerbar


m-argentina [ Viernes, 06 Octubre 2006, 14:00 ]
Título del mensaje: Respuesta: Opinión Sobre Funcionamiento
A mi no se que me pasa pero me va fatal, me cuesta mucho ingresar.
Yo utilizo Explorer, entro en el portal pero no me deja ver el índice, siempre salen errores y solo lo consigo de mucho luchar en intentar.
Curioso es que si puedo entrar a través de los nuevos mensajes, como lo he ehcho ahora, pero el ínidice no me lo muestra y es mi preferido, pues debajo del ínice está. . . . .el chat


xerbar [ Viernes, 06 Octubre 2006, 16:24 ]
Título del mensaje: Respuesta: Opinión sobre funcionamiento
M-Argentina supongo que tu navegador no andará bien, le faltará algo, yo te recomiendo actualizarlo a la última versión poruqe no es normal que no veas el índice. Como ves a todo el mundo le va mas o menos bien.

Un Saludo.


m-argentina [ Viernes, 06 Octubre 2006, 16:38 ]
Título del mensaje: Respuesta: Opinión Sobre Funcionamiento
Gracias, Xerbar.
Veré que puedo hacer, pues tengo mucha dificultad y evidentemente el problema es solo mío.


loveroma [ Viernes, 06 Octubre 2006, 18:03 ]
Título del mensaje: Respuesta: Opinión Sobre Funcionamiento
[smilie=up.gif] [smilie=up.gif] [smilie=up.gif]


Mariol [ Viernes, 06 Octubre 2006, 19:43 ]
Título del mensaje: Respuesta: Opinión sobre funcionamiento
Xerbar, algo no va bien.
Te explico: He puesto una foto en "Labores de crochet", si entro en Off Topic aparece mi nombre, pero si voy directamente A "Artesanía, Manuaalidades... el último mensaje que aparece es el de Marijos. No aparece la foto.
También he puesto otra foto en "Cuadros de punto de cruz" y el tema que tenía que aparecer al principio, aparece casi al final.
En "General Topicc" no puedo leer los mensajes de hoy, sólo me aparecen los de ayer.
¿Tiene algo que ver, que haya marcado los temas como leídos?

Un saludo


xerbar [ Sábado, 07 Octubre 2006, 11:04 ]
Título del mensaje: Respuesta: Opinión sobre funcionamiento
Pues nosé Mariol aunque los hayas marcados como leídos deberían de estar y por supuesto de poder leeerlo.

Un Saludo.


j.luis [ Sábado, 07 Octubre 2006, 11:25 ]
Título del mensaje: Respuesta: Opinión sobre funcionamiento
xerbar, he observado que en algunos tópic que no sale la imagen que en su día si se veía y lo curioso es que pasa en unos y otros no, pr ejemplo en mi sección en algunas presentaciones de libros, ¿No sé si me pasa a mí sólo?. ¿Quizá tenga que ver algo... al volcar la base de datos al nuevo servidor?.






Saludos.


xerbar [ Sábado, 07 Octubre 2006, 19:01 ]
Título del mensaje: Respuesta: Opinión sobre funcionamiento
No J.Luis, es un problema con las imágenes que creo que ya he resuelto como paso el otro día.

Un Saludo.


Mariol [ Sábado, 07 Octubre 2006, 19:50 ]
Título del mensaje: Respuesta: Opinión sobre funcionamiento
Xerbar, cuando en un tema aparece el punto rojo de "leído permanentemente". ¿Qué quiere decir exactamante? ¿no se puede mandar más mensajes a ese tema?. Es que estoy hecha un lío.
Hay mensajes que no aparecen por ningúna parte.

Saludos


xerbar [ Domingo, 08 Octubre 2006, 01:36 ]
Título del mensaje: Respuesta: Opinión sobre funcionamiento
Mariol leído permanentemente significa que nunca te aparecera como mensaje nuevo aunque escriban nuevos post. Lo mejor es desactivarlo.

Un Saludo.


Marijos [ Domingo, 08 Octubre 2006, 14:49 ]
Título del mensaje: Respuesta: Opinión Sobre Funcionamiento
Hoy no va nada bien. Lo he intentado varias veces y hasta ahora no pude entrar.

me ha pedido las claves.

No va nada bien!!!!!!!!!!!


mumo [ Domingo, 08 Octubre 2006, 15:57 ]
Título del mensaje: Resposta: Opinión Sobre Funcionamiento
La verdad es que no puedo opinar. Dias atrás no me dejaba editar mis respuestas y otras cosas, pero si ha habido un cambio no lo he podido probar todavía. Espero que los cambios mejoren poco a poco las conexiones con el foro.

Mumo


Mariol [ Domingo, 08 Octubre 2006, 18:18 ]
Título del mensaje: Respuesta: Opinión sobre funcionamiento
¿Cómo hago para desactivarlo?

Saludos


xerbar [ Domingo, 08 Octubre 2006, 20:17 ]
Título del mensaje: Respuesta: Opinión sobre funcionamiento
Mariol pinchando en la flechita roja donde pinchaste para activarlo.

Un Saludo.


maca [ Domingo, 08 Octubre 2006, 20:25 ]
Título del mensaje: Respuesta: Opinión Sobre Funcionamiento
Hace como media hora se ha dedicado a darme errores varios, cada vez uno diferente, así decidí darme una vuelta por el mundo internauta y volver ahora, que parece que me deja. A mí me da muchos altibajos.


galarina [ Domingo, 08 Octubre 2006, 21:17 ]
Título del mensaje: Resposta: Opinión Sobre Funcionamiento
A mi esta tarde tambien me ha estado dando por allí donde se cura el hipo. Pero ahora parece que quiere volver a funcionar.


Mariol [ Lunes, 09 Octubre 2006, 13:01 ]
Título del mensaje: Respuesta: Opinión sobre funcionamiento
Han desaparecido todas las imágenes de fotos. Aparece la cruz roja. :?:


Saludos


mumo [ Martes, 10 Octubre 2006, 06:46 ]
Título del mensaje: Resposta: Opinión Sobre Funcionamiento
Xerbar, ayer desde mediodia no pude entrar en el foro, me daba un error general. Por la noche lo prové desde mi casa y tampoco. A alguien más le pasó? Los otros portales de internet todos me funcionaron.

Mumo


xerbar [ Martes, 10 Octubre 2006, 07:18 ]
Título del mensaje: Respuesta: Opinión sobre funcionamiento
Mumo que yo sepa hubo algunos problemas pero a partir de las 6 de la tarde todo fue bien sin problemas.

Un Saludo.


losultimosdelafila [ Martes, 10 Octubre 2006, 08:05 ]
Título del mensaje: Resposta: Opinión sobre funcionamiento
Yo también tuve esos problemas, al igual que mumo...

Salut!!!


Mariol [ Martes, 10 Octubre 2006, 08:36 ]
Título del mensaje: Respuesta: Opinión sobre funcionamiento
Hola, buenos días.
Xerbar, yo sigo teniendo muchos problemas . Ayer dejé un mensaje en este mismo tema, igual no lo has leído.
Ayer , no veía ninguna foto del foro. En "manualidades" no se veía ninguna, ni en viajes, quise ver la foro que había puesto J. LUis en "General Ttopicc" del crater, y tampoco.
Aparecía lo siguiente: http://img146.imageshack:Us / etc.
Hoy, la cosa ha cambiado veo algunas pero otras no. En la sección de "manualidades" aparecen las que han puesto otras personas(que ayer no se veían) en cambio las que he puesto yo, se ven unas sí y otras no.
Cuando entro en el foro, para conectarme siempre tenía que poner el nombre de usuario y la contraseña. Pues bien, ahora nada más entrar ya estoy conectada sin falta de poner nombre.
Espero que se pueda solucionar. ¿Solo me ocurre a mí?
También me va muy lento.

Saludos


Peter [ Martes, 10 Octubre 2006, 09:09 ]
Título del mensaje: Resposta: Opinión Sobre Funcionamiento
Xerbar, supongo que ya estás en ello y que te llenamos la cabeza de preguntas y quejas, pero de la inoperatividad de ayer te han comentado alguna cosa , problemas de servidor del sistema , porque se están produciendo estos últimos días tantos problemas

Creo que estas preguntas nos las estamos haciendo todos los participantes en el Foro y sería
interesante que, además de corregirse, se comentaran y también saber que tanto por ciento
de fiabilidad podemos esperar de que vaya todo bien, o de que se vayan repitiendo, periódicamente, estas situaciones anómalas .

Salut


maca [ Martes, 10 Octubre 2006, 10:03 ]
Título del mensaje: Respuesta: Opinión Sobre Funcionamiento
Por las mañanas funciona mejor que por las tardes, pero si que ocurren fenómenos extraños con las fotos, con los mensajes...

Xerbar, ya nos contarás como van las cosas, y ¡¡a por ello!!. Gracias por tus esfuerzos.


xerbar [ Martes, 10 Octubre 2006, 13:26 ]
Título del mensaje: Respuesta: Opinión sobre funcionamiento
Vamos por parte, en cuanto a lo del problema de ayer de no poder entrar, está claro que fue el servidor son pequeñas caídas que son dificiles de evitar.

Mariol lo de aparecer conectada automáticamente no es ningún problema, solo que cuando conectacte la última vez dejarias marcada la opción de permanecer conectado y los cookies de tu navegador la conservan.

En cuanto a lo de las imágenes creo que ya he abierto un post con los problemas que tenemos debido al consumo del servidor de este foro. De momento estoy en ello, por eso a veces no se ven las imágenes pero ahora mismo están funcioonando. Mariol por otra parte eso de que unas si y otras no, no lo entiendo o se ven todas o ninguna. Si tienes algún problema con alguna en cncreto dime de que sección y de que post para poder ver a ver si es un error al subirlas.

En fin que yo hago todo lo que puedo pero a veces se me escapan de las manos muchas cosas. No sabeis lo complicado que llega a ser esto y los quebraderos de cabeza que da. Está claro que los foros XS basados en el portal no son perfecto y eso tampoco ayuda. Espero vuestra comprensión y colaboración. Gracias.


Peter [ Martes, 10 Octubre 2006, 14:27 ]
Título del mensaje: Resposta: Opinión Sobre Funcionamiento
Xerbar, me imagino los quebraderos de cabeza, tal como dices, que estas situaciones
te producen y sólo faltamos algunos como yo dándote la vara, pero creo que también
es normal que preguntemos que sucede, tu sabes que participamos en otros Foros y
son contadísimas las situaciones de anomalías que se producen en ellos, mientras que
en este hay más problemas, que quizás con el tiempo se vayan ajustando y lleguen a
desaparecer, supongo que es lo que todos estamos deseando y por supuesto que vamos
a tener paciencia y a perseverar en nuestras actuaciones.

Por cierto me ha vuelto a desaparecer el avatar, igual algún día reaparece

Salut


Marijos [ Martes, 10 Octubre 2006, 14:37 ]
Título del mensaje: Respuesta: Opinión Sobre Funcionamiento
A mi me va fatal. Me sale la página enorme mu mareo al leer los mensajes.

Ayer no encontraba la página. Hoy va mejor.


Mariol [ Martes, 10 Octubre 2006, 15:01 ]
Título del mensaje: Respuesta: Opinión sobre funcionamiento
Xerbar, contestando a tu pregunta, te diré que:
Yo tampoco entiendo lo de las imágenes, que unas se vean y otras no.
En "Labores de ganchillo" había cuadros que ahora no se ven.
En "Cuadros de punto de cruz" se ábrió el tema con una foto, que ahora tampoco se ve.
Ayer no se veía ninguna foto, ni las mías ni las de los demás. Hoy las que han puesto otros foreros sí se ven. Pero las mías se ven unas sí y otras no.
También estuve intentando poner una foto nueva y sale + image.
Ya me imagino lo complicado que puede ser esto. Porsupuesto que cuentas con mi comprensión. Sé que haces todo lo que puedes.
¡Ah, se me olvidaba. Ahora tengo 36 años. Eso no me molesta, pero lo de las fotos sí.
Saludos


xerbar [ Martes, 10 Octubre 2006, 16:09 ]
Título del mensaje: Respuesta: Opinión sobre funcionamiento
Mariol ya están corregidas las imágenes, en cuanto tenga mas tiempo veré las que salen enormes.

Un Saludo.


Mariol [ Martes, 10 Octubre 2006, 16:16 ]
Título del mensaje: Respuesta: Opinión sobre funcionamiento
Gracias Xerbar. Falta la de "Cuadros a punto de cruz".

Un saludo


maca [ Martes, 10 Octubre 2006, 16:42 ]
Título del mensaje: Respuesta: Opinión Sobre Funcionamiento
Nos imaginamos tus quebraderos de cabeza xerbar, sabes que estamos contigo, y como dice Peter, lo único que queremos es que esto funcione bien para pasar más ratitos por aquí pasándolo bien.

Mariol, me ha encantado lo de los años y las fotos, que te deje los primeros y te arregle las segundas.


m-argentina [ Miércoles, 11 Octubre 2006, 21:49 ]
Título del mensaje: Respuesta: Opinión Sobre Funcionamiento
Yo también quisiera tener 36 años


Peter [ Viernes, 13 Octubre 2006, 18:25 ]
Título del mensaje: Resposta: Opinión Sobre Funcionamiento
Bueno, xerbar, hemos tenido otro día nefasto , y van . . . . . .

No es un fallo de una o dos horas, sinó de muchas horas y en muchos días

Ya nos comentarás lo que proceda.

Salut


xerbar [ Viernes, 13 Octubre 2006, 20:32 ]
Título del mensaje: Respuesta: Opinión sobre funcionamiento
Peter este error es ajeno totalmente al servidor donde estamos alojados. Ellos no han tenido nada que ver, se trata simplemente de una modificación de una línea en un archivo del sistema de foros que tengo montado.

Ahora llevamos varios días que por lo menos a mi el foro me va muy rápido y bien.

Un Saludo.


maca [ Sábado, 14 Octubre 2006, 08:45 ]
Título del mensaje: Respuesta: Opinión Sobre Funcionamiento
Xerbar, últimamente llevamos tres días malos y uno bueno; aparte de que no a todos nos va tan rápido, y ya no sé si es problema de servidores, de navegadores o de "ores" desconocidos para mí. Ayer por la tarde, después de volver a funcionar iba lentísimo, ahora si que parece que me va bien.

Esperemos que ya hayamos pasado la época mala y tengamos una racha de prosperidad y tranquilidad en el foro, con un buen funcionamiento y así dejas de tener tanto quebraderos de cabeza. ¡¡Menos mal que no te fuiste de puente!!.


Peter [ Domingo, 13 Diciembre 2009, 11:52 ]
Título del mensaje: Re: Opinión Sobre Funcionamiento
Xerbar, ayer tarde y noche intenté conectarme en varios momentos y no hubo manera

Confírmame si hubo problemas.

La verdad es que excepto un post de gala no he visto más intervenciones ayer.

Salut


j.luis [ Domingo, 13 Diciembre 2009, 12:25 ]
Título del mensaje: Re: Opinión Sobre Funcionamiento
A mí me pasó lo mismo, lo intenté por la noche en varias ocasiones y no lo conseguí.

xerbar ya nos dirás algo cuando puedas.






Saludos.


xerbar [ Domingo, 13 Diciembre 2009, 13:00 ]
Título del mensaje: Re: Opinión sobre funcionamiento
Efectivamente el servidor estuvo caído durante varias horas y hasta esta mañana no se ha podido entrar. Le mande un ticket al soporte pero de momento no me han respondido. En fin que desde que cambiaron de servidor el foro la cosa a empeorado, no se si ir mirando otro proveedor para migrar el foro, pero eso a parte de ser un follón hay que estudiar la parte económica para que siga costando como mucho lo mismo que ahora y que por supuesto el servicio sea mejor, cosa que no es nada fácil.

Un Saludo.


Peter [ Domingo, 13 Diciembre 2009, 13:06 ]
Título del mensaje: Re: Opinión Sobre Funcionamiento
O.K., xerbar.

Sólo quería saber si fue una consa puntual mía o bien general del Foro. Con el comentario de j.luis ya me quedaba claro pero tu me lo has acabado de confirmar.

No pasa nada, es sólo cuestión de tener un poco de paciencia y al final se acaba arreglando.

Salut


invi [ Domingo, 13 Diciembre 2009, 14:05 ]
Título del mensaje: Re: Opinión Sobre Funcionamiento
¿Aún sigues con MBI Xerbar?

La verdad que el foro va creciendo cada vez mas, por lo que lleva un consumo de recursos importante.

tienes algunas soluciones como hacer pruning de temas muy antiguos cada año, o cada 2 años, de esta manera el consumo se equilibra y el foro no se cae ya que realiza menos llamadas a la base de datos.

También tienes la alternativa de ir desactivando cosas que no utilizas en el Icy Phoenix, esto ayuda a reducir el consumo de tu BD, y el foro irá más ligero de lo habitual.

Otra es que cambies de sistema, el Icy Phoenix no se si está siendo actualizado, llevo mucho apartado de todo esto y no ando muy enterado, pero ahora lo que más uso se le da es al phpBB 3 Olympus, deberias echar un vistazo y si te gusta mudarte al phpBB3.

Pienso que un Portal no tiene mucho sentido en la mayoria de los foros, por eso te comento que en vuestro caso deberías solo tener el foro.

El foro cuanto más vaya creciendo, más lenta irá su carga, los servidores compartidos tienen un limite, y mucha gente en un foro muy grande o una web que tiene muchas cosas siempre acaban optando por un servidor dedicado o un VPS (Servidor dedicado virtual) ó normalmente se cambian de proveedor, donde ofrezcan mejores prestaciones.


xerbar [ Domingo, 13 Diciembre 2009, 21:13 ]
Título del mensaje: Re: Opinión Sobre Funcionamiento
invi escribió: [Ver Mensaje]
¿Aún sigues con MBI Xerbar?

La verdad que el foro va creciendo cada vez mas, por lo que lleva un consumo de recursos importante.

tienes algunas soluciones como hacer pruning de temas muy antiguos cada año, o cada 2 años, de esta manera el consumo se equilibra y el foro no se cae ya que realiza menos llamadas a la base de datos.

También tienes la alternativa de ir desactivando cosas que no utilizas en el Icy Phoenix, esto ayuda a reducir el consumo de tu BD, y el foro irá más ligero de lo habitual.

Otra es que cambies de sistema, el Icy Phoenix no se si está siendo actualizado, llevo mucho apartado de todo esto y no ando muy enterado, pero ahora lo que más uso se le da es al phpBB 3 Olympus, deberias echar un vistazo y si te gusta mudarte al phpBB3.

Pienso que un Portal no tiene mucho sentido en la mayoria de los foros, por eso te comento que en vuestro caso deberías solo tener el foro.

El foro cuanto más vaya creciendo, más lenta irá su carga, los servidores compartidos tienen un limite, y mucha gente en un foro muy grande o una web que tiene muchas cosas siempre acaban optando por un servidor dedicado o un VPS (Servidor dedicado virtual) ó normalmente se cambian de proveedor, donde ofrezcan mejores prestaciones.


Invi todavía sigo con MBI. La verdad es que aunque a veces hay alguna caída no va nada mal para el precio que se paga.

Yo suelo borrar temas antiguos, pero algunas secciones como la de viajes que contienen temas con viajes narrados no me gusta deshacerme de ellos, así como otros temas.

El Icy sigue actualizándose de echo hace unos meses ha salido una nueva versión de la que de momento no me he atrevido a actualizar por miedo a perder el foro.

En cuanto a lo de phpbb3, el problema es pasar toda la info que tengo ahora, aunque yo seguiría con el portal ya que me gusta.

Gracias por tus consejos, siempre es bueno escuchar otras opiniones.

Un Saludo.


Peter [ Domingo, 13 Diciembre 2009, 23:52 ]
Título del mensaje: Re: Opinión Sobre Funcionamiento
Xerbar, no se si voy a decir alguna tontería pues no tengo demasiado claro lo de esa especie de "almacenes" públicos o de consulta mediante contraseña.

En vez de eliminar difinitivamente temas del Foro por motivo de espacio útil, que dentro de todo me parece correcto, no sería posible desplazar esos archivos a un lugar de la red de consulta factible por parte de los usuarios del Foro Es posible que, en ocasiones, tengamos ganas de consultar algo escrito en los inicios del Foro y haya desaparecido por lo comentado de ganar espacio

No se si entiendes mi idea.

Salut


xerbar [ Lunes, 14 Diciembre 2009, 00:15 ]
Título del mensaje: Re: Opinión Sobre Funcionamiento
Peter escribió: [Ver Mensaje]
Xerbar, no se si voy a decir alguna tontería pues no tengo demasiado claro lo de esa especie de "almacenes" públicos o de consulta mediante contraseña.

En vez de eliminar difinitivamente temas del Foro por motivo de espacio útil, que dentro de todo me parece correcto, no sería posible desplazar esos archivos a un lugar de la red de consulta factible por parte de los usuarios del Foro Es posible que, en ocasiones, tengamos ganas de consultar algo escrito en los inicios del Foro y haya desaparecido por lo comentado de ganar espacio

No se si entiendes mi idea.

Salut


Pues no Peter eso no es posible. Yo procuro que los temas mas interesantes no se borren y sólo temas que considero menos importantes.

Un Saludo.


Peter [ Lunes, 14 Diciembre 2009, 00:19 ]
Título del mensaje: Re: Opinión Sobre Funcionamiento
Vaya, pues que le vamos a hacer

Yo pensaba que sí era posible mandar los archivos a eliminar a una especie de cuenta tipo gmail con clave de acceso paro los foreros, pero ya me imagino que como mínimo debe ser un trabajo complicado.

Salut




Powered by Icy Phoenix